26 résultats trouvés

par jojo09
25 mai 2011, 09:57
Forum : Bla BLa
Sujet : java.lang.ClassFormatError: Incompatible magic value 1013018
Réponses : 2
Vues : 983

Re: java.lang.ClassFormatError: Incompatible magic value 101

Bonjour .
Tout à fait! j'ai téléchargé le fichier class et tout fonctionne de nouveau .
Merci encore une fois .
Cordialement . :Panneau-Merci:
par jojo09
24 mai 2011, 18:09
Forum : Bla BLa
Sujet : java.lang.ClassFormatError: Incompatible magic value 1013018
Réponses : 2
Vues : 983

java.lang.ClassFormatError: Incompatible magic value 1013018

Bonjour .
Voilà le message d'erreur qui s'affiche a la place du bandeau déroulant de weatherlink .
si une personne connait la solution du problème, je serais très heureux! Pourtant , j'ai cherché sur le net sans sucés .
Par avance, je vous remercie .
Cordialement .
par jojo09
22 mai 2011, 06:41
Forum : Bugs
Sujet : Température intérieure 44°!!
Réponses : 8
Vues : 2521

Re: Température intérieure 44°!!

Bonjour .
Le problème se trouvait dans l'onglet sondes spéciales au #3 , j'avais coché sonde rayonnement solaire!
Encore merci pour votre aide .
Cordialement .
par jojo09
19 mai 2011, 16:31
Forum : Bugs
Sujet : Température intérieure 44°!!
Réponses : 8
Vues : 2521

Re: Température intérieure 44°!!

Merci mais c 'est toujours pareil! pas bien grave mais ennuyeux tout de même !
par jojo09
19 mai 2011, 14:32
Forum : Bugs
Sujet : Température intérieure 44°!!
Réponses : 8
Vues : 2521

Re: Température intérieure 44°!!

La case était bien cochée, je ne comprends pas d' ou vient ce bug !
Absence de la case humidité extérieure toujours, mystère! :grin:
Si une personne a la solution, je suis preneur .
Encore merci pour votre aide .
Cordialement .
par jojo09
19 mai 2011, 12:24
Forum : Bugs
Sujet : Température intérieure 44°!!
Réponses : 8
Vues : 2521

Re: Température intérieure 44°!!

Bonjour .
En effet il y avait un coefficient multiplicateur! Par contre l'humidité extérieure ne s'affiche plus dans ma page current!
Merci pour l'aide apportée
par jojo09
19 mai 2011, 07:59
Forum : Bugs
Sujet : Température intérieure 44°!!
Réponses : 8
Vues : 2521

Température intérieure 44°!!

Bonjour à tous .
La température intérieure est de 44°! je précise que sur la console les données sont bonnes .
J'ai éditer les données mais toujours le même problème .
Station Davis Vantage Vue et wswin en surveillance de fichiers .
Merci pour vos réponses .
Cordialement .
par jojo09
19 avr. 2011, 07:30
Forum : Mise en ligne
Sujet : Erreur fatale!
Réponses : 3
Vues : 2158

Re: Erreur fatale!

Bonjour .
Effectivement, tout est rentré dans l'ordre !
Cordialement .
par jojo09
17 avr. 2011, 13:12
Forum : Mise en ligne
Sujet : Erreur fatale!
Réponses : 3
Vues : 2158

Re: Erreur fatale!

Personne ne peut m'aider?
par jojo09
17 avr. 2011, 08:13
Forum : Mise en ligne
Sujet : Erreur fatale!
Réponses : 3
Vues : 2158

Erreur fatale!

Bonjour à tous . :smile: J'ai un petit problème pour afficher la climatologie des mois de mars et avril dans le tableau php . Cela affiche: Fatal error: Call to undefined function: replace() in /homepages/19/d358128692/htdocs/wsb6227271901/climatom.php on line 103 . Un grand merci pour votre aide . ...
par jojo09
01 avr. 2011, 17:10
Forum : Problèmes
Sujet : Error Synchronize
Réponses : 0
Vues : 1778

Error Synchronize

Bonjour . Depuis ce matin à l'ouverture de Wswin pour le chargement des données , celles-ci ne s'actualisent plus et restent bloquées à 03h47! J'ai consulté le rapport d'erreur qui indique : Error Synchronize . Je ne comprends pas d'où peut provenir cette erreur! J'ai cherché mais sans résultats pos...
par jojo09
19 mars 2011, 20:44
Forum : Mise en ligne
Sujet : Images manquantes !
Réponses : 26
Vues : 5907

Re: Images manquantes !

Voila ! c'est rétabli .
Tu me dira si tu veux bien tes disponibilités pour pouvoir faire une page d'accueil ; car ce soir je ne suis pas libre .
Cordialement .
Jojo09 .
par jojo09
19 mars 2011, 20:19
Forum : Mise en ligne
Sujet : Images manquantes !
Réponses : 26
Vues : 5907

Re: Images manquantes !

Ah oui ! j'ai regardé sur le transfert de 1&1 , il s'est arréte à 18h02 , mais il télécharge à la racine du site!
Comment procéder ? Faut-il configurer ftp uploader différemment ?
Encore merci !!
Cordialement .
Jojo09 .
par jojo09
19 mars 2011, 18:20
Forum : Mise en ligne
Sujet : Images manquantes !
Réponses : 26
Vues : 5907

Re: Images manquantes !

Voilà j'ai configuré ftp uploader et tout semble bien se passer !
J'ai créer un répertoire météo ariege chez mon hébergeur 1&1
Merci .
Cordialement .
Jojo09 .
par jojo09
19 mars 2011, 16:47
Forum : Mise en ligne
Sujet : Images manquantes !
Réponses : 26
Vues : 5907

Re: Images manquantes !

Bonjour . Merci pour ta réponse . Je pense en effet qu'il est plus sage de repartir de zéro ! Je vais abandonner orange et reconfiguré mon espace chez mon hébergeur 1&1 , j'espère que cela fonctionnera! En local, WsWin génère bien des pages . Il faut que je reconfigure ftp uploader convenablement . ...