46 résultats trouvés

par Guillaume_67370
11 nov. 2017, 18:20
Forum : Problèmes
Sujet : Perte de données sur intervalle
Réponses : 1
Vues : 1074

Perte de données sur intervalle

Bonjour, Suite à un bug de WsWin, J'ai perdu les données sur un intervalle de 24h sur WsWin, je travaille en fichier de surveillance avec Weatherlink, j'utilise également le logiciel Cumulus. Weatherlink et Cumulus ont bien enregistrés les relevés manquants. Est-il possible de récupérer ces données ...
par Guillaume_67370
11 nov. 2017, 12:36
Forum : Problèmes
Sujet : Problème lecture données HEEELPPP!!
Réponses : 1
Vues : 1082

Re: Problème lecture données HEEELPPP!!

Problème réglé grâce à Michel :bigrin:

La solution dans la procédure ci-dessous
http://michel.mo.pagesperso-orange.fr/c ... onnees.htm
par Guillaume_67370
11 nov. 2017, 01:40
Forum : Problèmes
Sujet : Problème lecture données HEEELPPP!!
Réponses : 1
Vues : 1082

Problème lecture données HEEELPPP!!

Bonjour, J'ai un gros problème sur Wswin, mes données sont chargés mais ne sont pas visibles sur le graphique et non plus dans la table. La dernière donnée disponible date de 00h02. j'ai beau redémarré le logiciel rien, c'est comme si tout était normal les données sont récoltés mais on ne les retrou...
par Guillaume_67370
16 sept. 2016, 13:00
Forum : Bugs
Sujet : Error Synchronize
Réponses : 3
Vues : 1607

Error Synchronize

Bonjour, Un message d'erreur est apparu ce matin dans mon WsWin "Error Synchronize" la lecture des données s'est arrêtée ?? J'ai été obligé de redémarrer Wswin et la lecture des données a redémarré à partir de l'heure où j'ai redémarré, les données pendant la période où la lecture n'a pas pu se fair...
par Guillaume_67370
11 sept. 2016, 21:00
Forum : Problèmes
Sujet : WSWIN et GraphWeather ..
Réponses : 19
Vues : 7761

Re: WSWIN et GraphWeather ..

une fois choisi le graphe que tu veux afficher tu as bien mis "forcer la mise à jour" Parfait cela fonctionne j'avais pas cliqué sur "Ouvrir" après avoir fait le paramétrage je pensais que le graphique s'affiche seul après avoir configuré dans préférences. par contre lorsque je clique sur voir les ...
par Guillaume_67370
11 sept. 2016, 14:51
Forum : Problèmes
Sujet : WSWIN et GraphWeather ..
Réponses : 19
Vues : 7761

Re: WSWIN et GraphWeather ..

alain78 a écrit :tu as mis quoi dans transfert FTP ?
Rien du tout !
mais les graphiques devraient déjà se générer sur GW sans renseigner quoique ce soit.... ??

Merci
par Guillaume_67370
10 sept. 2016, 15:18
Forum : Problèmes
Sujet : WSWIN et GraphWeather ..
Réponses : 19
Vues : 7761

Re: WSWIN et GraphWeather ..

Bonjour, J'ai installé GW version 2 et j'utilise Wswin en fichier de surveillance avec Weatherlink. Jutilise Windows 7 J'ai configuré de la manière suivante : http://img4.hostingpics.net/pics/57323978GW.jpg http://img4.hostingpics.net/pics/71072128GW.jpg Aucun graphique ne s'affiche ??? cependant le...
par Guillaume_67370
08 sept. 2016, 05:37
Forum : Réglages
Sujet : Transfert données WSWIN vers WEATHERLINK
Réponses : 2
Vues : 1560

Re: Transfert données WSWIN vers WEATHERLINK

Bonjour,

Ce sujet m'intéresse également.

Est-ce que quelqu'un à une réponse à cette demande ???

Merci beaucoup
Guillaume
par Guillaume_67370
05 sept. 2016, 12:40
Forum : Réglages
Sujet : Calibrage sonde UV
Réponses : 4
Vues : 1698

Re: Calibrage sonde UV

René, Merci à toi !!! Non la nuit je n'ai aucune valeur pour ma sonde UV. Il est étrange que tu ais une valeur pour l'ensoleillement la nuit même très faible??!! Il s'agit à mon avis d'une dérive du capteur! Par contre je ne suis pas assez calé pour te répondre... Renseigne-toi peut-être là où tu as...
par Guillaume_67370
03 sept. 2016, 17:26
Forum : Réglages
Sujet : Calibrage sonde UV
Réponses : 4
Vues : 1698

Calibrage sonde UV

Bonjour, Je rencontre un sérieux problème avec ma sonde UV qui en effet me renvoie des valeurs beaucoup trop élevées (10-11). Quelqu'un aurait-il également ce problème ? Existe t'il dans Ws Win - Weatherlink un moyen afin de faire un biais sur les valeurs de cette sonde pour la corriger? D'avance me...
par Guillaume_67370
01 juil. 2016, 06:29
Forum : Problèmes
Sujet : Problème ID 3 (Tempér. 2)
Réponses : 0
Vues : 1931

Problème ID 3 (Tempér. 2)

Bonjour, J'ai un petit soucis depuis hier, en effet j'ai une sonde qui s'est rajouté ID3 (Tempér. 2). Etant donné que j'ai effacé par inadvertance l'ensemble de ma base de donnée, ceci me pose un problème car en fait j'ai souhaité exporter l'ensemble de mes données pour les réintégrer sur le serveur...
par Guillaume_67370
11 juil. 2014, 21:19
Forum : Bugs
Sujet : Relevés avec pas de 1 minute
Réponses : 1
Vues : 1662

Relevés avec pas de 1 minute

Bonjour, J'ai remarqué que j'ai un problème avec Wswin, voir ci-joint, les relevés ne sont pas toujours faites toutes les minutes. Cela est problématique pour mon site... Voici la réponse de Werner da gibt es keine Information, die das verursachen könnte – vielleicht „Template-Error Rewrite: "day.tx...
par Guillaume_67370
08 juil. 2014, 17:27
Forum : Réglages
Sujet : Rapport d'erreurs
Réponses : 1
Vues : 1618

Re: Rapport d'erreurs

J'ai trouvé le fichier d'erreur c'est WSWINERR.txt

Mais à quoi sert le "Debug" et les numéros à cocher de 1 à 16 ?
par Guillaume_67370
08 juil. 2014, 08:23
Forum : Réglages
Sujet : Rapport d'erreurs
Réponses : 1
Vues : 1618

Rapport d'erreurs

Bonjour, Je cherche à avoir le protocole d'erreur, Werner m'écrit ci-dessous mais je ne sais pas comment faire?? Dans l'aide on trouves les infos, quel aide? Que faut-il cocher dans les options? Quels fichiers se génèrent? In der Programm-Hilfe sind die notwendigen Information enthalten. Datei, Opti...
par Guillaume_67370
17 mai 2014, 08:55
Forum : Réglages
Sujet : Effacer données test pluie
Réponses : 13
Vues : 3642

Re: Effacer données test pluie

Bonjour,

J'ai réessayé aujourd'hui bizarre maintenant ça fonctionne, j'avais bien cliqué sur Fermer pourtant et fait la manip à plusieurs reprises...

:Panneau-Merci: