136 résultats trouvés

par aumasson
05 juil. 2008, 16:43
Forum : Bla BLa
Sujet : Camera IP
Réponses : 17
Vues : 3082

Bonsoir, merci pour les précieux renseignements, je pense que ça fonctionne, par contre peux-tu me dire sous quelle forme il faut mettre le code HTML.
Comme tu vois j'ai encore beaucoup a apprendre.
Encore merci et bonne soirée.
par aumasson
03 juil. 2008, 11:48
Forum : Bla BLa
Sujet : Camera IP
Réponses : 17
Vues : 3082

Camera IP

Merci de tes précieux renseignements, une partie étais faîte, mais il reste le problème de l'adresse ip publique ??? ou la trouver ??? j'en trouve mais ce n'est jamais les mêmes, tu m'as donné déjà quelques renseignement, mais j'ais pas tout saisie.
Merci
par aumasson
01 juil. 2008, 22:58
Forum : Bla BLa
Sujet : Camera IP
Réponses : 17
Vues : 3082

IP

il est possible que je mélange un peu, en effet l'adresse interne est toujours la même, entre autre "192.168.0.4:80
Le problème est depuis l'exterieur.
par aumasson
01 juil. 2008, 18:27
Forum : Bla BLa
Sujet : Camera IP
Réponses : 17
Vues : 3082

Bonsoir, j'ai besoin de quelques précisions : mon adresse public, est bien une adresse fixe qui ne change pas, qui n'a rien à voir avec l'adresse DHCP qui elle change. Cette adresse ce trouve dans le routeur ? d'ou ensuite rediriger cette adresse vers l'adresse interne de la camera entre autre 192.1...
par aumasson
30 juin 2008, 17:09
Forum : Bla BLa
Sujet : Camera IP
Réponses : 17
Vues : 3082

Bonjour Laurent, merci de ta réponse, mon problème est simple et surement courant, en effet, dans le réseau il n'y a pas de problème. Dans le routeur qui est un Netgear DG834G, j'ai théoriquement indiqué l'adresse IP de la Caméra et ouvert le port correspondant. Le résultat n'est pas concluant. Il m...
par aumasson
29 juin 2008, 16:49
Forum : Bla BLa
Sujet : Camera IP
Réponses : 17
Vues : 3082

Camera IP

Bonjour à tous, je voudrais installé une caméra IP pour remplacer la webcam actuelle (USB), ça fonctionne en interne (réseaux), il me manque quelques éléments pour accéder de l'extérieur.
Merci des renseignements.
Christian.
par aumasson
17 mars 2008, 09:23
Forum : Problèmes
Sujet : Problème d'affichage vent
Réponses : 8
Vues : 1674

La Solution est dans mes manips, c'est à dire Raz et réinitialisation de la station, mais en même temps j'ai fermé les programmes et redémaré le PC, donc c'est l'un ou l'autre, mais je crois plus à la réinitialisation de la station.
par aumasson
16 mars 2008, 21:25
Forum : Problèmes
Sujet : Problème d'affichage vent
Réponses : 8
Vues : 1674

en effet, je verrais demain, c'est peut-être le même problème.
Merci.
par aumasson
16 mars 2008, 19:49
Forum : Problèmes
Sujet : Problème d'affichage vent
Réponses : 8
Vues : 1674

Et oui, j'aurais pu vérifier avant d'envoyer ce message, merci Laurent de ta gentillesse, excuses moi. A bientôt.
par aumasson
16 mars 2008, 18:53
Forum : Problèmes
Sujet : Problème d'affichage vent
Réponses : 8
Vues : 1674

Problème d'affichage vent

Bonjour à tous. La station météo affiche bien la direction et la vitesse du vent. Sur WS WIN , tous ce qui concerne le vent est à 0, voir mon site "www.f8hjv.fr" "Station portable". J'ai fais une raz de la station météo, j'ai redémaré l'ordinateur ainsi que les programme, là je ne vois pas. Merci po...
par aumasson
10 janv. 2008, 20:43
Forum : Réglages
Sujet : Longtime.gif
Réponses : 14
Vues : 2864

Merci à tous, super, j'ai encore beaucoup à apprendre.
A plus.
par aumasson
10 janv. 2008, 19:15
Forum : Réglages
Sujet : Longtime.gif
Réponses : 14
Vues : 2864

mise à jour graphique/tableau est grisé (pas accéssible)
par aumasson
10 janv. 2008, 18:21
Forum : Réglages
Sujet : Longtime.gif
Réponses : 14
Vues : 2864

Bonsoir,
j'ai essayé de trouver, pour effectuer le changement de début des mesures, ce que j'ai fait dans propriètés, rien n'a changé dans le tableau longtimes.gif
La date de début est restée 1 jan1980 et le mini P atmosphérique est resté 650 hp du 1 jan 2007.
Merci bonne soirée.
par aumasson
09 janv. 2008, 11:16
Forum : Réglages
Sujet : Longtime.gif
Réponses : 14
Vues : 2864

longtime.gif

Merci, je vais voir.
par aumasson
09 janv. 2008, 10:31
Forum : Réglages
Sujet : Longtime.gif
Réponses : 14
Vues : 2864

Longtime.gif

Bonjour à tous et bonne année.
J'ai un petit soucis avec le fichier longtime.gif,
1° Peut-on suprimer l'idex UV ?
2° Peut-on corriger la date de début des enregistrements ?
3° Peut-on coriger le Mini Baromêtrique ?
Avec mes remerciements.