Température intérieure 44°!!

Forum dédié aux différents bogues découverts ou aux éventuelles améliorations, peut être que Werner nous entendra !
jojo09
Participation 0
Participation 0
Messages : 26
Enregistré le : 11 Mar 2011, 13:33
Localisation : Ariege
Contact :

Température intérieure 44°!!

Messagepar jojo09 » 19 Mai 2011, 07:59

Bonjour à tous .
La température intérieure est de 44°! je précise que sur la console les données sont bonnes .
J'ai éditer les données mais toujours le même problème .
Station Davis Vantage Vue et wswin en surveillance de fichiers .
Merci pour vos réponses .
Cordialement .

Avatar du membre
webmaster
Site Admin
Site Admin
Messages : 2661
Enregistré le : 12 Déc 2006, 20:54
Localisation : Rieux 51 FRANCE
Contact :

Re: Température intérieure 44°!!

Messagepar webmaster » 19 Mai 2011, 12:02

Bonjour,

Quelle valeur est enregistré par WeatherLink ?
Dans WsWin, regardes si tu n'as pas mis un coefficient multiplicateur dans les propriétés de la sonde.
Cordialement

Rieux

jojo09
Participation 0
Participation 0
Messages : 26
Enregistré le : 11 Mar 2011, 13:33
Localisation : Ariege
Contact :

Re: Température intérieure 44°!!

Messagepar jojo09 » 19 Mai 2011, 12:24

Bonjour .
En effet il y avait un coefficient multiplicateur! Par contre l'humidité extérieure ne s'affiche plus dans ma page current!
Merci pour l'aide apportée

Avatar du membre
webmaster
Site Admin
Site Admin
Messages : 2661
Enregistré le : 12 Déc 2006, 20:54
Localisation : Rieux 51 FRANCE
Contact :

Re: Température intérieure 44°!!

Messagepar webmaster » 19 Mai 2011, 12:41

Internet / Réglages
Dans l'onglet Custom cocher la sonde correspondante.
Cordialement



Rieux

jojo09
Participation 0
Participation 0
Messages : 26
Enregistré le : 11 Mar 2011, 13:33
Localisation : Ariege
Contact :

Re: Température intérieure 44°!!

Messagepar jojo09 » 19 Mai 2011, 14:32

La case était bien cochée, je ne comprends pas d' ou vient ce bug !
Absence de la case humidité extérieure toujours, mystère! :grin:
Si une personne a la solution, je suis preneur .
Encore merci pour votre aide .
Cordialement .

Avatar du membre
webmaster
Site Admin
Site Admin
Messages : 2661
Enregistré le : 12 Déc 2006, 20:54
Localisation : Rieux 51 FRANCE
Contact :

Re: Température intérieure 44°!!

Messagepar webmaster » 19 Mai 2011, 15:18

Internet / Réglages
Dans l'onglet Sondes (désolé erreur de ma part !) cocher la case correspondante.
Cordialement



Rieux

jojo09
Participation 0
Participation 0
Messages : 26
Enregistré le : 11 Mar 2011, 13:33
Localisation : Ariege
Contact :

Re: Température intérieure 44°!!

Messagepar jojo09 » 19 Mai 2011, 16:31

Merci mais c 'est toujours pareil! pas bien grave mais ennuyeux tout de même !

Avatar du membre
webmaster
Site Admin
Site Admin
Messages : 2661
Enregistré le : 12 Déc 2006, 20:54
Localisation : Rieux 51 FRANCE
Contact :

Re: Température intérieure 44°!!

Messagepar webmaster » 21 Mai 2011, 20:42

Bonsoir,

Où se trouvait le problème ?
Cordialement



Rieux

jojo09
Participation 0
Participation 0
Messages : 26
Enregistré le : 11 Mar 2011, 13:33
Localisation : Ariege
Contact :

Re: Température intérieure 44°!!

Messagepar jojo09 » 22 Mai 2011, 06:41

Bonjour .
Le problème se trouvait dans l'onglet sondes spéciales au #3 , j'avais coché sonde rayonnement solaire!
Encore merci pour votre aide .
Cordialement .


Retourner vers « Bugs »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité