problème avec création du fichier "windbft_current.gif"

Forum dédié aux différents bogues découverts ou aux éventuelles améliorations, peut être que Werner nous entendra !
mm91
Participation 6
Participation 6
Messages : 2543
Enregistré le : 31 Mar 2007, 07:46
Localisation : 25 Km au sud-ouest de Paris FRANCE
Contact :

Re: problème avec création du fichier "windbft_current.gif"

Messagepar mm91 » 22 Déc 2014, 10:51

Tudgur a écrit :Ce fut aussi mon cas lorsque je lui ai signalé le bug sur la durée d'ensoleillement :

Un tag peut nous indiquer 60 minutes de soleil au cours de la dernière heure et un autre, simultanément, 9 minutes d'ensoleillement sur au cours des 10 dernières minutes !!!


éventuellement peux-tu nous rappeler le problème (quels tags, etc...) ?
- soit dans un post spécifique séparé.
- soit en actualisant le post concerné si déjà existant

merci
Michel
La Crosse WS2300 modifiée (pluvio, abri ventilé, mesure d'ensoleillement), Wswin32, ftp-uploader.
mon site météo

mm91
Participation 6
Participation 6
Messages : 2543
Enregistré le : 31 Mar 2007, 07:46
Localisation : 25 Km au sud-ouest de Paris FRANCE
Contact :

Re: problème avec création du fichier "windbft_current.gif"

Messagepar mm91 » 13 Aoû 2015, 17:59

Problème "windbft_current.gif" résolu avec la nouvelle version V2-98-0

Merci Werner !
Michel
La Crosse WS2300 modifiée (pluvio, abri ventilé, mesure d'ensoleillement), Wswin32, ftp-uploader.
mon site météo


Retourner vers « Bugs »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité