envoi de données sur awekas

Forum dédié aux problèmes d’utilisation du logiciel, une fonction que vous cherchez et que vous ne trouvez pas.
Répondre
Lucky
Participation 2
Participation 2
Messages : 102
Enregistré le : 08 déc. 2007, 17:11
Localisation : Village de Réchy, commune de Chalais Valais Suisse 46°15'42'"N 7°29'36" E Google Earth)
Contact :

envoi de données sur awekas

Message par Lucky » 26 sept. 2009, 21:17

Bonsoir,

L'ordi envoie des données en automatique toutes les 5 min. sur le site Awekas toutes les données sont en ordre sauf une. J'ai un gros problème avec la pression atmosphérique, chez moi la pression atmo est enregistrée 1018 hpa cela varie avec le temps mais il paraitrai que le site Awekas recevrez des données eronnées de l'ordre de 1072 hpa comment cela est-il possible.
Y aurait-il quelqu'un qui aurai eu connaissance d'un problème similaire.

Merci pour votre aide.

Lucky
Lucky
Logiciel Wswin32 - Vantage Pro2 Rien ne sert de courir,il faut partir à point. http://www.valvignes.ch/1036/meteo/html/mon_custom.html
Image

Avatar du membre
webmaster
Site Admin
Site Admin
Messages : 2611
Enregistré le : 12 déc. 2006, 20:54
Localisation : Rieux 51 FRANCE
Contact :

Re: envoi de données sur awekas

Message par webmaster » 29 sept. 2009, 15:00

Bonjour,

Bizarre ton histoire !
Tu peux essayer un truc pour voir, c’est passer par un fichier TXT.
Dans l’onglet, Awekas de WsWin tu coches la case activant l’option du fichier TXT.
Et chez Awekas, dans ton profil, tu décoches Direct Link pour pointer vers ton fichier.

Il sera déjà plus facile en éditant le fichier de voir où est le problème.
Cordialement

Rieux

Lucky
Participation 2
Participation 2
Messages : 102
Enregistré le : 08 déc. 2007, 17:11
Localisation : Village de Réchy, commune de Chalais Valais Suisse 46°15'42'"N 7°29'36" E Google Earth)
Contact :

Re: envoi de données sur awekas

Message par Lucky » 10 oct. 2009, 18:23

Bonsoir,

Je comprends pas ce qu'il y a eu je n'ai absuloment rien fait, mais les données se sont mise en ordre toutes seules.
Car dans Wswin onglet awekas j'ai pas pu activer la case txt car elle est grisée. C'est pour cela que je certifie que les données se sont corrigées d'eux même, ou alors c'est depuis awekas que l'on à corrigé le problème.

Merci à tous pour votre aide
A+

Lucky
Lucky
Logiciel Wswin32 - Vantage Pro2 Rien ne sert de courir,il faut partir à point. http://www.valvignes.ch/1036/meteo/html/mon_custom.html
Image

Avatar du membre
webmaster
Site Admin
Site Admin
Messages : 2611
Enregistré le : 12 déc. 2006, 20:54
Localisation : Rieux 51 FRANCE
Contact :

Re: envoi de données sur awekas

Message par webmaster » 10 oct. 2009, 22:30

Bonsoir,

Je crois avoir vu que tu n'as pas été le seul à avoir ce problème.
A bientôt
Cordialement

Rieux

Avatar du membre
cirrus
Participation 4
Participation 4
Messages : 603
Enregistré le : 09 mars 2008, 17:26
Localisation : 82400 Valence d'Agen, a 60km de Montauban, et 25 km d'Agen, limite Nouvelle Aquitaine et Occitani
Contact :

Re: envoi de données sur awekas

Message par cirrus » 11 oct. 2009, 06:53

Bonjour,

J'ai subi egalement un blocage de l'envoi de la pa pendant 6h de la part d'awekas sois disant que la pa de la station n'etait pas bonne.
Puis le lendemain tout etait rentre dans l'ordre
Bon dimanche a tous
Cirrus :P
Cordialement
Cirrus
http://meteovalencedagen.fr/

Répondre